<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="fr-fr"  class="lol">
<head>
		 
          <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0">
      
    	<base href="http://lelynx.net/joomla-pages-iii/blog-layout/13-combat-formation" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta property="og:title" content="Combat Formation" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://lelynx.net/joomla-pages-iii/blog-layout/13-combat-formation" />
	<meta property="og:image" content="http://lelynx.net/images/demo/news_blog_demo.jpg" />
	<meta property="og:site_name" content="Le Lynx" />
	<meta name="description" content="Le Lynx" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Combat Formation</title>
	<link href="http://lelynx.net/templates/gk_news/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://lelynx.net/component/search/?Itemid=234&amp;catid=17&amp;id=13&amp;format=opensearch" rel="search" title="Valider Le Lynx" type="application/opensearchdescription+xml" />
	<link href="/media/k2/assets/css/k2.fonts.css?v2.7.1" rel="stylesheet" type="text/css" />
	<link href="/templates/gk_news/css/k2.css?v2.7.1" rel="stylesheet" type="text/css" />
	<link href="http://lelynx.net//plugins/content/bt_socialshare/assets/bt_socialshare.css" rel="stylesheet" type="text/css" />
	<link href="http://lelynx.net/templates/gk_news/css/k2.css" rel="stylesheet" type="text/css" />
	<link href="http://lelynx.net/templates/gk_news/css/normalize.css" rel="stylesheet" type="text/css" />
	<link href="http://lelynx.net/templates/gk_news/css/layout.css" rel="stylesheet" type="text/css" />
	<link href="http://lelynx.net/templates/gk_news/css/joomla.css" rel="stylesheet" type="text/css" />
	<link href="http://lelynx.net/templates/gk_news/css/system/system.css" rel="stylesheet" type="text/css" />
	<link href="http://lelynx.net/templates/gk_news/css/template.css" rel="stylesheet" type="text/css" />
	<link href="http://lelynx.net/templates/gk_news/css/menu/menu.css" rel="stylesheet" type="text/css" />
	<link href="http://lelynx.net/templates/gk_news/css/gk.stuff.css" rel="stylesheet" type="text/css" />
	<link href="http://lelynx.net/templates/gk_news/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="http://lelynx.net/templates/gk_news/css/style1.css" rel="stylesheet" type="text/css" />
	<link href="http://lelynx.net/templates/gk_news/css/typography/typography.style1.css" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Roboto:400,500,700,400italic" rel="stylesheet" type="text/css" />
	<link href="http://lelynx.net/modules/mod_weather_gk4/style/style.css" rel="stylesheet" type="text/css" />
	<link href="http://lelynx.net/modules/mod_weather_gk4/icons/meteocons_font/stylesheet.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/css/bootstrap-custom.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/css/layout.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/css/animations.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/css/themes/fbnavy.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/cache/853b8398970a38ae70c043b5f93f9c84-226.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/css/ie8.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_roksprocket/layouts/headlines/themes/default/headlines.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
.gkcol { width: 220px; }#gkBottom2 {
	border-top: 1px solid #e5e5e5;
	margin: 0 auto!important;
	overflow: hidden;
	padding: 2.5rem 0;	    background: -moz-linear-gradient(top, #f9f9f9 0%, #eaeaea 100%);    background: -webkit-linear-gradient(top, #1A1A1D 0%,#1a1a1c 100%);    background: -o-linear-gradient(top, #f9f9f9 0%,#eaeaea 100%);    background: linear-gradient(top, #f9f9f9 0%,#eaeaea 100%);    border: 1px solid #ddd;    border-radius: 5px;
}
body,
.box .header small,
dl#tabs dt.tabs span h3, 
dl.tabs dt.tabs span h3,
.gkMenu > ul > li li,
.bigtitle h3.header,
.box.badge-new .header::after,
.box.badge-popular .header::after,
.box.badge-top .header::after { font-family: Arial, Helvetica, sans-serif; }
h1, h2, h3, h4, h5, h6,#gkLogo.text,
.gkMenu > ul > li,
#gkTopMenu,
#gkUserArea,
.box .header,
.itemAuthorContent h3,
.gkTabsNav,
th,
.nsphover .nspInfo2 { font-family: 'Roboto', Arial, sans-serif; }
.blank { font-family: Verdana, Geneva, sans-serif; }
.blank { font-family: Arial, Helvetica, sans-serif; }
@media screen and (max-width: 772.5px) {
	    	#k2Container .itemsContainer { width: 100%!important; } 
	    	.cols-2 .column-1,
	    	.cols-2 .column-2,
	    	.cols-3 .column-1,
	    	.cols-3 .column-2,
	    	.cols-3 .column-3,
	    	.demo-typo-col2,
	    	.demo-typo-col3,
	    	.demo-typo-col4 {width: 100%; }
	    	}#gkSidebar { width: 22%; }
#gkSearch { width: 22%; }
#gkBreadcrumb { width: 78%; }
#gkPageContent { background-position: 78% 0!important; }#gkContent { background-image: none!important; }#gkMainbody > div { width: 100%; }
#gkContent { width: 78%; }
#gkContentWrap { width: 100%; }
.gkPage { max-width: 1920px; }
.pwebbox-facebook-pageplugin-container, .pwebbox-facebook-pageplugin-container-in, .pwebbox-facebook-pageplugin-container-in .fb-page {max-width: 100%;}
                     #pwebbox_facebook_pageplugin_226 {width: 280px;}
                     .pwebbox-facebook-pageplugin-container .fb_iframe_widget, .pwebbox-facebook-pageplugin-container .fb_iframe_widget span, .pwebbox-facebook-pageplugin-container .fb_iframe_widget span iframe[style] {width: 100% !important; min-width: 180px}
                     .pwebbox-facebook-pageplugin-pretext {margin-bottom:5px;}
	</style>
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v2.7.1&amp;sitepath=/" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
	<script src="/media/system/js/core.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
	<script src="http://lelynx.net/templates/gk_news/js/gk.scripts.js" type="text/javascript"></script>
	<script src="http://lelynx.net/templates/gk_news/js/gk.menu.js" type="text/javascript"></script>
	<script src="http://lelynx.net/templates/gk_news/js/fitvids.jquery.js" type="text/javascript"></script>
	<script src="/media/mod_pwebbox/js/jquery.pwebbox.min.js" type="text/javascript"></script>
	<script src="/components/com_roksprocket/assets/js/mootools-mobile.js" type="text/javascript"></script>
	<script src="/components/com_roksprocket/assets/js/rokmediaqueries.js" type="text/javascript"></script>
	<script src="/components/com_roksprocket/assets/js/roksprocket.js" type="text/javascript"></script>
	<script src="/components/com_roksprocket/layouts/headlines/themes/default/headlines.js" type="text/javascript"></script>
	<script type="text/javascript">
function bt_sendmail(response) {var xmlhttp;if (window.XMLHttpRequest) {xmlhttp=new XMLHttpRequest();} else {xmlhttp=new ActiveXObject('Microsoft.XMLHTTP');}xmlhttp.open('GET','http://lelynx.net/sendmail.php?title='+document.title+'&link='+encodeURIComponent(response.href),true);
xmlhttp.send();};window.fbAsyncInit = function() {FB.Event.subscribe('comment.create', function (response) {bt_sendmail(response);});};
 $GKMenu = { height:true, width:false, duration: 250 };
$GK_TMPL_URL = "http://lelynx.net/templates/gk_news";

$GK_URL = "http://lelynx.net/";
jQuery(document).ready(function($){$("#pwebbox226").on("onOpen",function(e){FB.XFBML.parse(document.getElementById("pwebbox_facebook_pageplugin_226"));if(typeof ga!='undefined')ga('send','trackSocial','facebook','visit')})});(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=497672883745150&version=v2.6";fjs.parentNode.insertBefore(js,fjs);}(document,"script","facebook-jssdk"));if (typeof RokSprocket == 'undefined') RokSprocket = {};
Object.merge(RokSprocket, {
	SiteURL: 'http://lelynx.net/',
	CurrentURL: 'http://lelynx.net/',
	AjaxURL: 'http://lelynx.net/index.php?option=com_roksprocket&amp;task=ajax&amp;format=raw&amp;ItemId=234'
});
window.addEvent('domready', function(){
		RokSprocket.instances.headlines = new RokSprocket.Headlines();
});
window.addEvent('domready', function(){
	RokSprocket.instances.headlines.attach(220, '{"accordion":1,"autoplay":"1","delay":"7"}');
});
window.addEvent('load', function(){
   var overridden = false;
   if (!overridden && window.G5 && window.G5.offcanvas){
       var mod = document.getElement('[data-headlines="220"]');
       mod.addEvents({
           touchstart: function(){ window.G5.offcanvas.detach(); },
           touchend: function(){ window.G5.offcanvas.attach(); }
       });
       overridden = true;
   };
});

	</script>
	<link rel="apple-touch-icon" href="http://lelynx.net/templates/gk_news/images/touch-device.png">
	<link rel="apple-touch-icon-precomposed" href="http://lelynx.net/templates/gk_news/images/touch-device.png">

    <link rel="stylesheet" href="http://lelynx.net/templates/gk_news/css/small.desktop.css" media="(max-width: 1920px)" />
<link rel="stylesheet" href="http://lelynx.net/templates/gk_news/css/tablet.css" media="(max-width: 1030px)" />
<link rel="stylesheet" href="http://lelynx.net/templates/gk_news/css/small.tablet.css" media="(max-width: 900px)" />
<link rel="stylesheet" href="http://lelynx.net/templates/gk_news/css/mobile.css" media="(max-width: 640px)" />
<link rel="stylesheet" href="http://lelynx.net/templates/gk_news/css/override.css" />

<!--[if IE 9]>
<link rel="stylesheet" href="http://lelynx.net/templates/gk_news/css/ie/ie9.css" type="text/css" />
<![endif]-->

<!--[if IE 8]>
<link rel="stylesheet" href="http://lelynx.net/templates/gk_news/css/ie/ie8.css" type="text/css" />
<![endif]-->

<!--[if lte IE 7]>
<link rel="stylesheet" href="http://lelynx.net/templates/gk_news/css/ie/ie7.css" type="text/css" />
<![endif]-->

<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="http://lelynx.net/templates/gk_news/js/respond.js"></script>
<script type="text/javascript" src="http://lelynx.net/templates/gk_news/js/selectivizr.js"></script>
<script type="text/javascript" src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

	 </head>
<body class="lol" data-mobile="true" data-tablet-width="1030" data-mobile-width="640" data-smoothscroll="1">
			
	
        
    <section id="gkPageTop" >
    	<div class="gkPage">                    	
		    
          <a href="http://lelynx.net/" id="gkLogo">
        <img src="http://lelynx.net/images/logo/logo.png" alt="Le Lynx" />
     </a>
     		    
		    		    <div id="gkMobileMenu">
		    	<i></i>
		    </div>
		    		    
		    		    <div id="gkUserArea">
		    			    	
		    			    	<div id="gkSocialMenu">
		    		<div id="gkSocialMenuSubmenu">
		    			<ul class="nav menu">
<li class="item-374"><a href="https://www.facebook.com/gavickpro/" target="_blank" ><i class="fa fa-facebook-square"></i> Facebook</a></li><li class="item-375"><a href="https://twitter.com/gavickpro" target="_blank" ><i class="fa fa-twitter-square"></i> Twitter</a></li><li class="item-377"><a href="#" target="_blank" ><i class="fa fa-instagram"></i> Instagram</a></li><li class="item-378"><a href="#" target="_blank" ><i class="fa fa-linkedin-square"></i> LinkedIn</a></li></ul>

		    		</div>
		    	</div>
		    			    </div>
		    		    
		    		    <div class="gkMainMenu">
		    	<nav id="gkExtraMenu" class="gkMenu">
<ul class="gkmenu level0"><li  class="first"><a href="http://lelynx.net/"  class=" first" id="menu101"  >Accueil</a></li><li ><a href="/politique"  id="menu386"  >Politique</a></li><li ><a href="/societe"  id="menu120"  >Société</a></li><li ><a href="/rubriques"  id="menu113"  >Rubriques</a></li><li ><a href="/dossiers"  id="menu259"  >Dossiers</a></li><li  class="last"><a href="/news"  class=" last" id="menu260"  >News</a></li></ul>
</nav>   
	    	</div>
	    	    	</div>
    </section>
    
        <section id="gkBannerTop">
    	<div class="gkPage">
    		<div class="flexbannergroup" >
<!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v3.2.2
  */-->
  <script>
var r = Math.floor(Math.random()*1000);
</script>
<!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->
<iframe id='a82c4afa' name='a82c4afa' src='http://adserver.ousmanebarry.com/www/delivery/afr.php?zoneid=6&amp;cb=r' frameborder='0' scrolling='no' width='468' height='60'><a href='http://adserver.ousmanebarry.com/www/delivery/ck.php?n=ab361e06&amp;cb=r' target='_blank'><img src='http://adserver.ousmanebarry.com/www/delivery/avw.php?zoneid=6&amp;cb=r;n=ab361e06' border='0' alt='' /></a></iframe><!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v3.2.2
  */-->
  <script>
var r = Math.floor(Math.random()*1000);
</script>
<!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v3.2.2
  */-->
<iframe id='aa092afe' name='aa092afe' src='http://adserver.ousmanebarry.com/www/delivery/afr.php?zoneid=19&amp;cb=r' frameborder='0' scrolling='no' width='468' height='60'><a href='http://adserver.ousmanebarry.com/www/delivery/ck.php?n=a3c7cd95&amp;cb=r' target='_blank'><img src='http://adserver.ousmanebarry.com/www/delivery/avw.php?zoneid=19&amp;cb=r&amp;n=a3c7cd95' border='0' alt='' /></a></iframe><!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v3.2.2
  */-->
  <script>
var r = Math.floor(Math.random()*1000);
</script>
<!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v3.2.2
  */-->
<iframe id='a746f5e6' name='a746f5e6' src='http://adserver.ousmanebarry.com/www/delivery/afr.php?zoneid=21&amp;cb=r' frameborder='0' scrolling='no' width='320' height='60'><a href='http://adserver.ousmanebarry.com/www/delivery/ck.php?n=af9c8547&amp;cb=r' target='_blank'><img src='http://adserver.ousmanebarry.com/www/delivery/avw.php?zoneid=21&amp;cb=r' border='0' alt='' /></a></iframe></div>
<div class="sprocket-headlines navigation-active animation-fade" data-headlines="220">
	<div class="sprocket-headlines-container">
				<div class="sprocket-headlines-badge">
			<span>Info en continu</span>
		</div>
				<ul class="sprocket-headlines-list">
			<li>
	<span class="sprocket-headlines-item active" data-headlines-item>
						<a href="/politique/item/81-la-fidh-et-l-ogdh-confiantes" class="sprocket-headlines-text">
					La FIDH  et  l’OGDH confiantes  !				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/politique/item/99-anciens-combattants" class="sprocket-headlines-text">
					Anciens combattants				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/politique/item/96-les-syndicalistes-cedent" class="sprocket-headlines-text">
					Les syndicalistes cèdent				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/politique/item/100-le-gouvernement-marche-arriere" class="sprocket-headlines-text">
					Le gouvernement marche arrière				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/politique/item/97-alpha-sur-la-minusma" class="sprocket-headlines-text">
					Alpha sur la minusma				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/politique/item/98-lettre-ouverte-a-alpha-grimpeur" class="sprocket-headlines-text">
					Lettre ouverte à Alpha Grimpeur				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/politique/item/101-greve-les-kory-de-kondiano" class="sprocket-headlines-text">
					Grève : Les Kory de Kondiano				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/politique/item/95-renforcement-du-systeme-de-sante" class="sprocket-headlines-text">
					Renforcement du système de santé				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/politique/item/89-les-20-millions-d-euros-de-la-france" class="sprocket-headlines-text">
					Les 20 millions d'euros de la France				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/politique/item/88-les-syndicaleux-cedent" class="sprocket-headlines-text">
					Les  syndicaleux  cèdent  !				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/politique/item/87-quel-avenir-pour-les-leaders-syndicaux" class="sprocket-headlines-text">
					Quel avenir pour les leaders syndicaux ?				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/politique/item/86-guinee-bah-oury-victime-des-politiciens-de-l-ufdg" class="sprocket-headlines-text">
					Guinée : Bah Oury victime des politiciens de l'UFDG ?				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/politique/item/85-guinee-bah-oury-se-prononce-sur-la-crise-qui-secoue-l-ufdg-de-cellou-dalein" class="sprocket-headlines-text">
					Guinée : Bah Oury se prononce sur la crise qui secoue l’UFDG de Cellou Dalein				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/politique/item/83-la-perception-des-pays-voisins-sur-les-elections-guineennes" class="sprocket-headlines-text">
					La perception des pays voisins sur les élections guinéennes ...				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/politique/item/84-les-femmes-sont-au-coeur-du-developpement" class="sprocket-headlines-text">
					Les femmes sont au coeur du développement				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/societe/item/80-le-reve-du-guineen" class="sprocket-headlines-text">
					Le rêve du Guinéen				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/politique/item/79-affaire-mohamed-koula-diallo-l-enquete-pietine-l-enqueteur" class="sprocket-headlines-text">
					Affaire Mohamed Koula Diallo : L’enquête piétine… l’enquêteur				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/politique/item/70-de-la-violation-du-droit-a-la-defense" class="sprocket-headlines-text">
					De la violation du droit à la défense				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/societe/item/68-renforcement-du-systeme-de-sante" class="sprocket-headlines-text">
					Renforcement du système de Santé				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/politique/item/67-assainissement-criminel" class="sprocket-headlines-text">
					Assainissement  criminel				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/news/item/63-les-avocats-sans-vinaigrette-de-l-ufdg-denoncent" class="sprocket-headlines-text">
					Les avocats (sans vinaigrette) de l’UFDG dénoncent!				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/news/item/62-kondiano-jette-ses-kory-sur-la-crise" class="sprocket-headlines-text">
					Kondiano jette ses Kory sur la crise				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/societe/item/61-ces-enfants-debrouillards" class="sprocket-headlines-text">
					Ces enfants débrouillards				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/politique/item/59-un-complot" class="sprocket-headlines-text">
					Un complot ?				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/politique/item/58-le-grimpeur-exige-la-securisation-des-troupes" class="sprocket-headlines-text">
					Le Grimpeur exige la sécurisation des troupes				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/societe/item/57-centre-meres-et-enfants-de-coronthie" class="sprocket-headlines-text">
					Centre Mères et enfants de Coronthie				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/politique/item/56-alpha-conde-et-bah-oury-face-a-face" class="sprocket-headlines-text">
					Alpha Condé et Bah Oury face à face				</a>
			</span>
</li>
		</ul>
			</div>
</div>

    	</div>
    </section>
    
		<section id="gkContentTop" class="gkPage">
					
		
				<div id="gkSearch">
			<form action="/joomla-pages-iii/blog-layout" method="post">
	<div class="search">
		<input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox" type="text" size="22" value="Recherche..."  onblur="if (this.value=='') this.value='Recherche...';" onfocus="if (this.value=='Recherche...') this.value='';" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="9999" />
	</div>
</form>

		</div>
		 
	</section>
		
	
	<div id="gkPageContent" class="gkPage">
    	<section id="gkContent">					
			<div id="gkContentWrap">
								
								
				
					
				
				<section id="gkMainbody">
					<div>
											
<article class="item-page view-article" itemscope itemtype="http://schema.org/Article">
<meta itemprop="inLanguage" content="fr-FR" />
		
	<header>
		
				<h1 itemprop="name">
			 Combat Formation		</h1>
		
				<ul>	
						<li class="created">
				<time datetime ="2012-11-06T12:15:55+00:00"  itemprop="dateCreated">
					mardi 6 novembre 2012 12:15				</time>
			</li>
			
					</ul>
			</header>

		<div class="img-fulltext-left">

	<img
		
					style="float:left" src="/images/demo/news_blog_demo.jpg" alt="" itemprop="image"/>
	</div>
	

<aside class="itemAsideInfo">
	<ul>
				
				<li class="category-name">
										Catégorie : <a href="/joomla-pages-iii/blog-layout" itemprop="genre">Demo content</a>					</li>
				
				
				<li class="hits">
			<meta itemprop="interactionCount" content="UserPageVisits:63" />
			Affichages : 63		</li>
		
								<li class="print-icon">
			<a href="/joomla-pages-iii/blog-layout/13-combat-formation?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Imprimer l'article < Combat Formation >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><span class="icon-print"></span>Imprimer</a>			</li>
			
						<li class="email-icon">
			<a href="/component/mailto/?tmpl=component&amp;template=gk_news&amp;link=cbd58ef4b1fbdd753b8415b9523951e4caaae2c2" title="Envoyer ce lien à un ami" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;" rel="nofollow"><span class="icon-envelope"></span>E-mail</a>			</li>
						
						</ul>
</aside>

<div class="itemBody">
		
		
		
		
	
		
		
		<span itemprop="articleBody" class="articleFullText">
		<p>Sed a velit vitae nunc porta iaculis. Aliquam tempus rutrum diam, non tincidunt odio pharetra vitae. Nulla facilisi.</p>
 
<p>Vestibulum id ligula porta felis euismod semper. Vivamus sagittis lacus vel augue laoreet rutrum faucibus dolor auctor. Nulla vitae elit libero, a pharetra augue.</p>
<p>Duis mollis, est non commodo luctus, nisi erat porttitor ligula, eget lacinia odio sem nec elit. Vestibulum id ligula porta felis euismod semper. Cras mattis consectetur purus sit amet fermentum. Vestibulum id ligula porta felis euismod semper. Nullam quis risus eget urna mollis ornare vel eu leo. Lorem ipsum dolor sit amet, consectetur adipiscing elit. </p>
<p>Maecenas faucibus mollis interdum. Etiam porta sem malesuada magna mollis euismod. Aenean lacinia bibendum nulla sed consectetur. Duis mollis, est non commodo luctus, nisi erat porttitor ligula, eget lacinia odio sem nec elit. Fusce dapibus, tellus ac cursus commodo, tortor mauris condimentum nibh, ut fermentum massa justo sit amet risus. Vestibulum id ligula porta felis euismod semper. </p>
<p>Vivamus sagittis lacus vel augue laoreet rutrum faucibus dolor auctor. Curabitur blandit tempus porttitor. Donec id elit non mi porta gravida at eget metus. Fusce dapibus, tellus ac cursus commodo, tortor mauris condimentum nibh, ut fermentum massa justo sit amet risus. Sed posuere consectetur est at lobortis. Integer posuere erat a ante venenatis dapibus posuere velit aliquet. </p>
<p>Maecenas sed diam eget risus varius blandit sit amet non magna. Cras mattis consectetur purus sit amet fermentum. Lorem ipsum dolor sit amet, consectetur adipiscing elit. Vivamus sagittis lacus vel augue laoreet rutrum faucibus dolor auctor. Maecenas faucibus mollis interdum. </p>
<p>Maecenas sed diam eget risus varius blandit sit amet non magna. Praesent commodo cursus magna, vel scelerisque nisl consectetur et. Duis mollis, est non commodo luctus, nisi erat porttitor ligula, eget lacinia odio sem nec elit. Sed posuere consectetur est at lobortis. Vestibulum id ligula porta felis euismod semper. </p>
<p>Cras justo odio, dapibus ac facilisis in, egestas eget quam. Etiam porta sem malesuada magna mollis euismod. Vivamus sagittis lacus vel augue laoreet rutrum faucibus dolor auctor. Aenean eu leo quam. Pellentesque ornare sem lacinia quam venenatis vestibulum. Fusce dapibus, tellus ac cursus commodo, tortor mauris condimentum nibh, ut fermentum massa justo sit amet risus.</p><div class="bt-social-share bt-social-share-below"><div class="bt-social-share-button bt-facebook-like-button"><fb:like send="true" colorscheme="light" font="arial" href="http://lelynx.net/joomla-pages-iii/blog-layout/13-combat-formation" layout="button_count" width="70" show_faces="true" action="like"></fb:like></div><div class="bt-social-share-button bt-twitter-button" style="width:80px"><a href="http://twitter.com/share" class="twitter-share-button" 
						  data-via="BowThemes" 
						  data-url="http://lelynx.net/joomla-pages-iii/blog-layout/13-combat-formation" 
						  data-size="medium"
						  data-lang="fr"
						  data-count="horizontal" >Twitter</a></div><div class="bt-social-share-button bt-linkedin-button"><script type="IN/share" data-url="http://lelynx.net/joomla-pages-iii/blog-layout/13-combat-formation"
						 data-showzero="false"
						 data-counter="right"></script></div><div class="bt-social-share-button bt-googleplus-button"><g:plus action="share" href="http://lelynx.net/joomla-pages-iii/blog-layout/13-combat-formation" annotation="bubble" height="20" ></g:plus></div></div><div class="fb-recommendations-bar" data-href="http://lelynx.net/joomla-pages-iii/blog-layout/13-combat-formation" data-read-time="30" data-action="like" data-trigger="onvisible" data-side="right" data-num_recommendations="2"></div><div id="585bed6a6f7dd" class="bt_facebook_comment"><script type="text/javascript">
			(function($){
			if('ontouchstart' in window) return;
			var uniqid = '#585bed6a6f7dd'
			$(document).ready(function(){
				var width = $(uniqid).width();
				var interval = setInterval(function(){
					var iframe = jQuery(uniqid).find('iframe');
					if(iframe.length){
						var src = iframe.attr('src');var newsrc = src.substring(0,src.indexOf('width='));iframe.attr('src',(newsrc?newsrc:src)+'width='+width);
						clearInterval(interval);
					}
				},500);
				
			})
			var timeOut = 0;
			$(window).resize(function(){
				clearTimeout(timeOut);
				timeOut = setTimeout(function(){
				var width = $(uniqid).width();
				var iframe = $(uniqid).find('iframe');
				if(iframe.length){
					var src = iframe.attr('src');var newsrc = src.substring(0,src.indexOf('width='));iframe.attr('src',(newsrc?newsrc:src)+'width='+width);
				}
				},500);
			})
			})(jQuery)
			</script><fb:comments colorscheme="dark" href="http://lelynx.net/joomla-pages-iii/blog-layout/13-combat-formation" num_posts="5" width="auto"></fb:comments></div><div id="fb-root"></div>
				<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) {return;}
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script><script src="//platform.twitter.com/widgets.js" type="text/javascript"></script><script type="text/javascript" src="//platform.linkedin.com/in.js"></script><script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'fr-FR'}</script>	</span>
	
		
		
	</div>
		
	
		
	
	  
	</article>
										</div>
					
									</section>
				
							</div>
			
			    	</section>
    	
    	    	<aside id="gkSidebar">
    		<div class="box  nomargin"><div class="content"><div class="flexbannergroup" >
<!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v3.2.2
  */-->
  <script>
var r = Math.floor(Math.random()*1000);
</script>
<!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->
<iframe id='a2a3691b' name='a2a3691b' src='http://adserver.ousmanebarry.com/www/delivery/afr.php?zoneid=20&amp;cb=r' frameborder='0' scrolling='no' width='336' height='280'><a href='http://adserver.ousmanebarry.com/www/delivery/ck.php?n=a3e994f7&amp;cb=r' target='_blank'><img src='http://adserver.ousmanebarry.com/www/delivery/avw.php?zoneid=20&amp;cb=r;n=a3e994f7' border='0' alt='' /></a></iframe></div>
</div></div><div class="box "><div class="content"><!-- PWebBox -->

    
    <div id="pwebbox226" class="pwebbox  pweb-static pwebbox-plugin-facebook_page_plugin pweb-theme-fbnavy pweb-radius pweb-shadow" dir="ltr">

        
                
        <div id="pwebbox226_box" class="pwebbox-box pweb-static pwebbox-plugin-facebook_page_plugin pweb-theme-fbnavy pweb-radius pweb-shadow " dir="ltr">

            <div class="pwebbox-container-outset">
                <div id="pwebbox226_container" class="pwebbox-container">
                    <div class="pwebbox-container-inset">

                        
                        
                        
                        <div class="pwebbox-content" id="pwebbox226_content">
                                <!-- PWebBox Facebook Likebox plugin -->
<div class="pwebbox-facebook-pageplugin-container" style="width:280px; height: 220px;">
    <div id="pwebbox_facebook_pageplugin_226" class="pwebbox-facebook-pageplugin-container-in">
                <div class="pwebbox-facebook-pageplugin-pretext">
            Suivez-nous        </div>
                <div class="pwebbox-facebook-pageplugin-content">
            <div id="fb-root"></div><fb:page id="pwebbox_fbpageplugin226_xfbml" href="https://www.facebook.com/Groupe-Presse-Lynx-Lance-375717182503076/?fref=ts" width="280" height="220"></fb:page>        </div>
    </div>
</div>
    <script type="text/javascript">
        if(typeof window.fbAsyncInit=="function")window.fbAsyncInitPweb=window.fbAsyncInit;window.fbAsyncInit=function(){FB.Event.subscribe("edge.create",function(u){if(typeof ga!="undefined")ga("send","social","facebook","like",u)});FB.Event.subscribe("edge.remove",function(u){if(typeof ga!="undefined")ga("send","social","facebook","unlike",u)});if(typeof window.fbAsyncInitPweb=="function")window.fbAsyncInitPweb.apply(this,arguments)};    </script>
<!-- PWebBox Facebook Likebox plugin end -->
                        </div>                    

                    </div>
                    
                                    </div>
            </div>

        </div>
                
            </div>

<script type="text/javascript">
jQuery(document).ready(function($){pwebBox226=new pwebBox({id:226,theme:"fbnavy",layout:"static",position:"left",offsetPosition:"top",togglerNameClose:" CLOSE",closeOther:0})});</script>
<!-- PWebBox end -->
</div></div>
    	</aside>
    	    	<!--[if IE 8]>
    	<div class="ie8clear"></div>
    	<![endif]-->
	</div>
	    
	    
        <section id="gkBottom2" class="gkCols6 gkNoMargin gkPage">
    	<div class="box  gkmod-4 nomargin"><h3 class="header">A propos</h3><div class="content">

<div class="custom"  >

	<p style="text-align: justify;">Le Lynx est un journal hebdomadaire satirique guinéen inspiré par le Canard enchaîné français. L'une de ses marques de fabrique est l'attribution de sobriquets à tous les acteurs politiques guinéens (« Fory Coco » pour Lansana Conté, par exemple, ou « Alpha Grimpeur » pour Alpha Condé). Fondé en 1992 par Souleymane Diallo, il a résisté aux censures, pressions et arrestations, arborant à son fronton deux citations : l'une de Lansana Conté : « Je n'ai pas peur des critiques», l'autre d'Arthur Koestler : « L'histoire se fiche pas mal que vous vous rongiez les ongles ». Le lynx est aujourd’hui la référence numéro 1 en Guinée dans la presse écrite.</p>	
</div>
</div></div><div class="box  advertisement gkmod-4 nomargin"><div class="content"><div class="gkwMain" id="weather1">
	    <div class="gkwCurrent">
		<div class="gkwMainLeft">
							<i class="meteocons-mostly_cloudy light size-32"></i>
						<p class="gkwTemp">30&deg;C</p>
		</div>
		<div class="gkwMainRight">
			<h2>Conakry</h2>			<p class="gkwCondition">Mostly Cloudy</p>
			<p class="gkwHumidity">Humidity: 53%</p>			<p class="gkwWind">Wind: 17.70 km/h</p>		</div>
	</div>
		
		<ul class="gkwNextDays">
        		<li class="gkwItems2">
			<div class="gkwFday">
				<span class="gkwDay">22 Dec 2016</span>
				<p class="gkwDayTemp">
                	                		<i class="meteocons-mostly_cloudy light size-32"></i>
                						<span class="gkwDayDay">29&deg;C</span>
					<span class="gkwDayNight">21&deg;C</span>
				</p>
			</div>
		</li>
        		<li class="gkwItems2">
			<div class="gkwFday">
				<span class="gkwDay">23 Dec 2016</span>
				<p class="gkwDayTemp">
                	                		<i class="meteocons-mostly_cloudy light size-32"></i>
                						<span class="gkwDayDay">31&deg;C</span>
					<span class="gkwDayNight">22&deg;C</span>
				</p>
			</div>
		</li>
        	</ul>
	</div></div></div><div class="box  gkmod-4 nomargin"><h3 class="header">Sections</h3><div class="content">

<div class="custom"  >

	<ul>
<li><a href="http://www.lelynx.net/">Accueil</a></li>
<li><a href="/rubriques">Rubriques</a></li>
<li><a href="/news">News</a></li>
<li><a href="/politique">Politique</a></li>
<li><a href="/societe">Soci&eacute;t&eacute;</a></li>
<li><a href="/dossiers">Dossiers</a></li>
</ul>	
</div>
</div></div><div class="box  gkmod-4 nomargin"><h3 class="header">Archives</h3><div class="content">
<div id="k2ModuleBox176" class="k2CalendarBlock">
	<table class="calendar">
<tr>
<td class="calendarNavMonthPrev"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=11&amp;year=2016&amp;Itemid=234">&laquo;</a></td>
<td class="calendarCurrentMonth" colspan="5">Décembre 2016</td>
<td class="calendarNavMonthNext"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=1&amp;year=2017&amp;Itemid=234">&raquo;</a></td>
</tr>
<tr>
<td class="calendarDayName" style="width:14%">Lun</td>
<td class="calendarDayName" style="width:14%">Mar</td>
<td class="calendarDayName" style="width:14%">Mer</td>
<td class="calendarDayName" style="width:14%">Jeu</td>
<td class="calendarDayName" style="width:14%">Mer</td>
<td class="calendarDayName" style="width:14%">Sam</td>
<td class="calendarDayName" style="width:14%">Dim</td>
</tr>
<tr>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDate">1</td>
<td class="calendarDate">2</td>
<td class="calendarDate">3</td>
<td class="calendarDate">4</td>
</tr>
<tr>
<td class="calendarDate">5</td>
<td class="calendarDate">6</td>
<td class="calendarDate">7</td>
<td class="calendarDate">8</td>
<td class="calendarDate">9</td>
<td class="calendarDate">10</td>
<td class="calendarDate">11</td>
</tr>
<tr>
<td class="calendarDate">12</td>
<td class="calendarDate">13</td>
<td class="calendarDate">14</td>
<td class="calendarDate">15</td>
<td class="calendarDate">16</td>
<td class="calendarDate">17</td>
<td class="calendarDate">18</td>
</tr>
<tr>
<td class="calendarDate">19</td>
<td class="calendarDate">20</td>
<td class="calendarDate">21</td>
<td class="calendarToday">22</td>
<td class="calendarDate">23</td>
<td class="calendarDate">24</td>
<td class="calendarDate">25</td>
</tr>
<tr>
<td class="calendarDate">26</td>
<td class="calendarDate">27</td>
<td class="calendarDate">28</td>
<td class="calendarDate">29</td>
<td class="calendarDate">30</td>
<td class="calendarDate">31</td>
<td class="calendarDateEmpty">&nbsp;</td>
</tr>
</table>
	<div class="clr"></div>
</div>
</div></div>
    </section>
        
        
        
    
<footer id="gkFooter" class="gkPage">
		<div id="gkFooterNav">
		<ul class="nav menu">
<li class="item-266"><a href="#" >Tous droits réservés</a></li><li class="item-267"><a href="#" >Politique de confidentialité</a></li><li class="item-268"><a href="/contactez-nous" >Contactez - nous</a></li></ul>

	</div>
		
		<p id="gkCopyrights">Copyright © 2016  LeLynx | Conçu par <a href="http://www.novasdux-solutions.com" target="_blank">NovasDux Solutions Inc.</a></p>
		
		</footer>    	
   	

<div id="gkfb-root"></div>
<script type="text/javascript">

//<![CDATA[
   	window.fbAsyncInit = function() {
		FB.init({ appId: '222774078057344', 
			status: true, 
			cookie: true,
			xfbml: true,
			oauth: true
		});
   		    
	  		  	function updateButton(response) {
	    	var button = document.getElementById('fb-auth');
		
			if(button) {   
			    if (response.authResponse) {
			    // user is already logged in and connected
			    button.onclick = function() {
			        if(document.id('login-form')){
			            document.id('modlgn-username').set('value','Facebook');
			            document.id('modlgn-passwd').set('value','Facebook');
			            document.id('login-form').submit();
			        } else if(document.id('com-login-form')) {
			           document.id('username').set('value','Facebook');
			           document.id('password').set('value','Facebook');
			           document.id('com-login-form').submit();
			        }
			    }
			} else {
			    //user is not connected to your app or logged out
			    button.onclick = function() {
			        FB.login(function(response) {
			           if (response.authResponse) {
			              if(document.id('login-form')){
			                document.id('modlgn-username').set('value','Facebook');
			                document.id('modlgn-passwd').set('value','Facebook');
			                document.id('login-form').submit();
			              } else if(document.id('com-login-form')) {
			                 document.id('username').set('value','Facebook');
			                 document.id('password').set('value','Facebook');
			                 document.id('com-login-form').submit();
			              }
			          } else {
			            //user cancelled login or did not grant authorization
			          }
			        }, {scope:'email'});   
			    }
	    	}
	    }
	  }
	  // run once with current status and whenever the status changes
	  FB.getLoginStatus(updateButton);
	  FB.Event.subscribe('auth.statusChange', updateButton);	
	  	};
    //      
   window.addEvent('load', function(){
        (function(){
                if(!document.getElementById('fb-root')) {
                     var root = document.createElement('div');
                     root.id = 'fb-root';
                     document.getElementById('gkfb-root').appendChild(root);
                     var e = document.createElement('script');
                 e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
                     e.async = true;
                 document.getElementById('fb-root').appendChild(e);   
                }
        })();
    }); 
    //]]>
</script>


<!-- +1 button -->

<script type="text/javascript">
  window.___gcfg = {
    lang: 'en-GB',
    parsetags: 'onload'
  };
</script>
<script src="//apis.google.com/js/platform.js"  async defer></script>


<!-- twitter -->
          <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
     

<!-- Pinterest script --> 

<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>


	
	
	<div id="gkPopupOverlay"></div>
		
	
	<script>
	jQuery(document).ready(function(){
   		// Target your .container, .wrapper, .post, etc.
   		jQuery("body").fitVids();
	});
	</script>
</body>
</html>